НЕ РАБОТАЮТ КОМПАСЫ ПОД ИКСПИ

Автор Evgene, 15.08.03, 06:41:07

« предыдущая - следующая »

0 Пользователей и 1 гость просматривают эту тему.

Ноrrоr

Цитировать
ЦитироватьВот я ищу людей, у кого было такое и кто справился как-то.

1. Какое у вас ХР, часом не beta.
2. Кто устанавливал, очень часто бывает что компьютерные фирмы уставналивают методом переписывания каталога и тогда всякое бывает.

Систему нельзя переписывать.. Будет полный набор глюков, причем полностью непредсказуемый...
То же самое может быть от кривого инсталлятора Виндовс, попробуйте поменять версию.

Ноrrоr

ЦитироватьПод XP работает КОМПАС 5.11.03, предыдущие версии не работают.

Это не так....
Необходимо поменять драйвер ключа (Остановить старый, выкинуть старый, установить новый с сайта Аскон, апустить).
Успехов...

ТАifen

Не следует забывать, что есть компас 5.11 первой и второй сборки, один компиллируется под 98, другой - под XP. Под ХР же и работает. И нечего из маленькой мухи городить огромного слона.