вопрос по установке SP3 компас-3D LT v8

Автор мария, 16.04.06, 16:11:21

« предыдущая - следующая »

0 Пользователей и 1 гость просматривают эту тему.

мария

как установить этот sp3?!..у меня все время вылетает ошибка...на самом деле может он мне и не так уж и понадобится,но если есть и я даже умудрилась уже его скачать,то было бы интересно как же его установить... 8-)

и еще вопрос с предисловием...стоял, значит, у меня компас 3д лт в.7, но после переустановки системы стал жутко глючить - комп стал зависать после некоторого времени нормальной и адекватной работы в программе, по началу по нескольку раз перезагружалась и работала дальше,но потом поняла,что это просто жалкая потеря времени, поэтому вот и скачала версию 8,но ...первый же вопрос у меня возник с прокруткой,но ответ на него я уже нашла, потом был вопрос с привязками - разобралась сама, на данный момент пока что остается только один вопрос(не считая сервиспака): нельзя ли как-нить сделать так,чтобы редактирование линии происходило непосредственно после или перед ее созданием на панеле свойств,так как это было в 7ой версии,а не так, как на данный момент происходит у меня: через правую кнопку мыши - стиль линии... - и тд...ну уж больно это неудобно...заранее спасибо)) :w:

мария

спасибо нику,который мне помог)))теперь все работает как нада)) :o: :o: :o:
тема закрыта)))

Lara

ПРи установке SP3 к Компас 3D V8 (нЕ лайту) происходит откат.
С чем это может быть связано и как исправить ошибку?


kirillka_atk

А подскажите пожалуйста откуда здесь скачать V8 можно?

Администратор

Пожалуй, уже ниоткуда. КОМПАС-3D LT V8 -- устаревшая версия.

Но уже вышел КОМПАС-3D LT V11 :)