Очень волнует вопрос

Автор nogti, 11.04.06, 10:23:49

« предыдущая - следующая »

0 Пользователей и 1 гость просматривают эту тему.

nogti

Будут ли файлы, сделанные в КОМПАС-3D 5.10 открываться в Kompas-3D_LT_V7 ???

Ser_G

Будут.
По крайней мере у меня файлы, сделанные в V7+ в V8LT открывались.
P.S. а название темы лучше измените, чтоб понятно было о чем речь в самой теме  :fr:

hartge

Смотря какие файлы: если с расширением cdw, frw, m3d - то будут, а если a3d, то нет.

nogti

что-то не могу только вот его скачать почему-то :(

Starik

Цитата: nogti от 11.04.06, 11:07:12
что-то не могу только вот его скачать почему-то :(

Кого или чего скачать???