ОС

Автор anvar, 20.11.05, 01:18:11

« предыдущая - следующая »

0 Пользователей и 1 гость просматривают эту тему.

anvar

слышал что для компас V7 лучше подходит windows 2000 правда ли?

Тамбовский

Работал под 2000 и в 7 и в 8. Резких отличий в работе обнаружено не было. Думаю, что если прога запускается и  там и там, то отличий в работе быть не должно.

Starik

Господин Тамбовский кажется не понял вопроса. Спрашивается про версию вонда, а не компаса. У меня семерка работает и под 2000 и под XP SP1, Проблем нет. Слыхал, что под SP2 бывают глюки, сам не пробовал. Хотя, говорят, что сейчас SP2 для ХР уже причесали и глюков нет.

ingeneer

Рекомендуемая ОС для новых версий "Компаса" - Windows XP.