Обновление Лоцман SP1

Автор Инженер, 23.06.05, 18:38:52

« предыдущая - следующая »

0 Пользователей и 1 гость просматривают эту тему.

Инженер

После установки SP1 для Лоцман 7.1 появляется сообщение см. вложение , и как с этим бороться?


caduser

Похоже нужно пропатчить базу данных файлом:
Program Files\ASCON\Loodsman\Administrator\Patch.exe

Инженер