Kompas 5.11 + Windows XP

Автор Wheeler, 16.01.04, 11:31:26

« предыдущая - следующая »

0 Пользователей и 1 гость просматривают эту тему.

Wheeler

Немогу установить Hasp драйвер (версия 4.02) под XP. (пробовал ставить драйвер 4.95, но его не видит компас). Что делать? Подскажите, если кто знает.....

dimuch

На сколько я знаю то хватить HASP версии 4.5 под ХР

mitrich

С HASP v4.81 точно работает, проверено, сам видел.

RTFM

[нерабочая ссылка на старый сайт]/main/download.htm#kompas_5.11r03