Лоцман 7.1 и MS SQL Server 2005 Express Edition x86

Автор Drey, 10.06.06, 09:53:06

« предыдущая - следующая »

0 Пользователей и 1 гость просматривают эту тему.

Drey

Подойдут ли они друг другу или Express нужно заменить на полную версию?

guesT-II

ЛОЦМАН:PLM v 7.1 не поддерживает SQL Server 2005
Поддержка "Yukon" начинается с версии 8.0 SP1

Drey

13.06.06, 09:00:13 #2 Последнее редактирование: 13.06.06, 09:09:43 от Drey
Спасибо!
А 2003й поддерживает?

Максим Хмеляр

Для версии ЛОЦМАН 7.1 рекомендуется использовать
MS SQL Server 2000 sp3a